<!doctype html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:website="http://ogp.me/ns/website" lang="en-GB" itemscope itemtype="http://schema.org/WebPage"  class="touch-styles">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <!-- This is Squarespace. --><!-- pawan-saunya -->
<base href="">
<meta charset="utf-8" />
<title>Zero Waste Club &#124; Organic Plastic Free Grocery</title>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="canonical" href="https://www.zero-waste-club.com/"/>
<meta property="og:site_name" content="Zero Waste Club"/>
<meta property="og:title" content="Plastic Free Zero Waste Shop"/>
<meta property="og:url" content="https://www.zero-waste-club.com/"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="Buy Plastic Free Groceries and Zero Waste essentials such as beans, nuts, dried fruits, tofu and bamboo toothbrushes."/>
<meta itemprop="name" content="Plastic Free Zero Waste Shop"/>
<meta itemprop="url" content="https://www.zero-waste-club.com/"/>
<meta itemprop="description" content="Buy Plastic Free Groceries and Zero Waste essentials such as beans, nuts, dried fruits, tofu and bamboo toothbrushes."/>
<meta name="twitter:title" content="Plastic Free Zero Waste Shop"/>
<meta name="twitter:url" content="https://www.zero-waste-club.com/"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Buy Plastic Free Groceries and Zero Waste essentials such as beans, nuts, dried fruits, tofu and bamboo toothbrushes."/>
<meta name="description" content="Plastic Free Groceries and essentials to fill your cupboards and pantries 
with good Organic foods and Zero Waste essentials. Everything comes in 
biodegradable and recyclable, recycled paper packaging." />
<script type="text/javascript" src="//use.typekit.net/ik/dsvYxUxlSTDPlhnOY3eCP71eGpp8rXIOSMx2u-1mH2Cfen6ffFHN4UJLFRbh52jhWD9oweJajhmqjcmKjAZKwRjtFQqkwQ6oZy7PMPG0SeBajAtlShBud18yO1FUiABkZWF3jAF8OcFzdPUCdhFydeyzSabCSeBajAtlShBud18yO1FUiABkZWF3jAF8OcFzdPUaiaS0SeBajAtlShBud18yO1FUiABkZWF3jAF8OcFzdPUaiaS0pcmkdkuajWFXZPuRdYmKOcFzdPUEZW4zOWiySas8OAFCiAJ0jhNlJ6U3ScNt-AuyOAozicIK2cUXjkuKdhszdcqlwQSuH6qJn3IbMg6IJMJ7f6K3UMIbMg6BJMJ7fbKlMsMMeMj6MKG4fJCgIMMjgkMfH6qJCMIbMg65JMJ7fbKwMsMMegI6MKG4fVvnIMIjgfMfH6qJxKCbMs65JMHbMjY9hFJB.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Montserrat:400|Montserrat:400,700"/>
<script type="text/javascript" src="//use.typekit.net/ik/uJbO0-3nar9W8er-dBUIXI19qC30GhvNRVkWMSPp4DjfelM2f4e6pUJ6wRMU5QwXFmvu5QgKFhF8Ze48jcBcjRJh529owRIt5Aj-q6I7O1gyihB0OWFyiAoojPoDSWmyScmDSeBRZPoRdhXCdeNRjAUGdaFXOYgyihB0OWFyiAoojPoDSWmyScmDSeBRZPoRdhXCiaiaO1gyihB0OWFyiAoojPoDSWmyScmDSeBRZPoRdhXCiaiaO1T8ScvlihBDie9ljhUujKoRdhXCpcmkdkuajWFXZPuRdYmKOcFzdPJwSY4zpe8ljPu0daZyJygcScmTZhyXOWFyd1wlSY4zJ6iRjAUCiAoyJ68ciWsuScIlSYbKIA4kjAoqdhtlZa4ziemDSWm8H6qJ73IbMg6gJMJ7fbKzMsMMeMb6MKGHfO2IMsMMeM96MKG4fJCgIMMjgkMfH6qJCMIbMg65JMJ7fbKwMsMMegI6MKG4f44TIMIjgPMfH6qJDbvbMy6IJMJ7fbRV2UMfeMS6MKG4fwtVIMJj2KMfH6qJXMvbMy6sJMJ7fbKemsM2eMw6MKG4fJsmIMwjgfMfH6qJxubbMU6BJMJ7fbKgmsM2eMS6MKG4fJmmIMwj2KMfH6qJl8Mbgg6IJMJ7fbKt9gMIeMS6MTMgzJDtX69.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-6bedf073a890f898382b-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-6bedf073a890f898382b-min.en-US.js" ></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/commerce-ff7b61eeef366d0b2415-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/commerce-ff7b61eeef366d0b2415-min.en-US.js" ></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].css = ["//static.squarespace.com/universal/styles-compressed/commerce-e573fdccbc01296611f590868498e01b-min.css"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<link rel="stylesheet" type="text/css" href="//static.squarespace.com/universal/styles-compressed/commerce-e573fdccbc01296611f590868498e01b-min.css"/><script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/user-account-core-4f73316fb39efd5280b6-min.en-US.js" ></script><script data-name="static-context">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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><script type="application/ld+json">{"url":"https://www.zero-waste-club.com","name":"Zero Waste Club","description":"<p>Zero Waste Club makes awesome Zero Waste Goods like Bamboo Toothbrushes!</p><p>For every item we sell, we plant a tree.</p>","@context":"http://schema.org","@type":"WebSite"}</script><script type="application/ld+json">{"legalName":"Zero Waste Club","address":"16 Spencer Road\nIsleworth, England, TW7 4BH\nUnited Kingdom","email":"sales@z-w-c.com","telephone":"+44 7401 065966","@context":"http://schema.org","@type":"Organization"}</script><script type="application/ld+json">{"address":"16 Spencer Road\nIsleworth, England, TW7 4BN\nUnited Kingdom","name":"Zero Waste Club","openingHours":", , , , , , ","@context":"http://schema.org","@type":"LocalBusiness"}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/590b7cedbebafb268592189f/118/54d3906fe4b04c1c9981b00e/5a53e12c0d92974f308c550b/4926-05142015/1518525055905/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/590b7cedbebafb268592189f/118/54d3906fe4b04c1c9981b00e/5a53e12c0d92974f308c550b/4926-05142015/1518525055905/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/590b7cedbebafb268592189f/118/54d3906fe4b04c1c9981b00e/5a53e12c0d92974f308c550b/4926-05142015/1518525055905/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/590b7cedbebafb268592189f/118/54d3906fe4b04c1c9981b00e/5a53e12c0d92974f308c550b/4926-05142015/1518525055905/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/590b7cedbebafb268592189f/118/54d3906fe4b04c1c9981b00e/5a53e12c0d92974f308c550b/4926-05142015/1518525055905/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/590b7cedbebafb268592189f/118/54d3906fe4b04c1c9981b00e/5a53e12c0d92974f308c550b/4926-05142015/1518525055905/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/590b7cedbebafb268592189f/118/54d3906fe4b04c1c9981b00e/5a53e12c0d92974f308c550b/4926-05142015/1518525055905/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/590b7cedbebafb268592189f/118/54d3906fe4b04c1c9981b00e/5a53e12c0d92974f308c550b/4926-05142015/1518525055905/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/590b7cedbebafb268592189f/118/54d3906fe4b04c1c9981b00e/5a53e12c0d92974f308c550b/4926-05142015/1518525055905/site.css?&filterFeatures=false"/><!-- <![endif]-->
<meta name="p:domain_verify" content="0e5e2fcccbfd460b9fe2d53cce88ea72"/>
<!-- End of Squarespace Headers -->
  <script>
    (function(){
      var touchTest = 'ontouchstart' in window || navigator.msMaxTouchPoints;
      if (!touchTest) {
        document.documentElement.className = document.documentElement.className.replace(/touch\-styles/g, '');
      }
    })();</script>
  </head>
  <body id="collection-5a53eec60d929790ced5256b" class="tweak-header-background-color-on tweak-main-blocks-full-bleed tweak-underline-body-links tweak-ui-icon-weight-hairline tweak-navigation-link-spacing-medium  tweak-site-branding-borders-none tweak-show-site-tagline tweak-site-branding-layout-stacked tweak-show-search-in-header tweak-show-social-in-header tweak-user-account-link-position-with-nav tweak-quote-block-alignment-left tweak-blog-list-grid-alignment-baseline tweak-blog-list-max-width-narrow  tweak-crop-images-horizontal   tweak-show-excerpt-on-blog-list tweak-infinite-scroll  tweak-blog-text-alignment-center tweak-blog-promoted-meta-categories tweak-blog-date-style-callout-circle  tweak-show-blog-item-banner-image tweak-blog-item-banner-image-width-normal  tweak-show-blog-item-author-profile-in-sidebar tweak-show-progress-indicator tweak-template-social-icon-style-regular tweak-template-social-icon-standard-color    event-thumbnails event-thumbnail-size-32-standard event-date-label  event-list-show-cats event-list-date event-list-time event-list-address  event-list-like-and-share-buttons  event-like-and-share-buttons event-excerpts event-list-cta-button event-item-back-link    gallery-design-grid aspect-ratio-auto lightbox-style-dark gallery-navigation-thumbnails gallery-info-overlay-show-on-hover gallery-aspect-ratio-32-standard gallery-arrow-style-circular gallery-transitions-fade gallery-show-arrows gallery-auto-crop   tweak-product-list-image-aspect-ratio-11-square tweak-product-list-item-hover-behavior-show-alternate-image tweak-product-list-meta-position-overlay tweak-product-list-mobile-meta-position-under tweak-product-list-meta-alignment-under-left tweak-product-list-meta-alignment-overlay-center-center tweak-product-list-show-title tweak-product-list-show-price tweak-product-list-filter-display-top tweak-product-list-filter-alignment-center tweak-product-item-nav-show-breadcrumb-and-pagination tweak-product-item-nav-pagination-style-previousnext tweak-product-item-nav-breadcrumb-alignment-left tweak-product-item-nav-pagination-alignment-right tweak-product-item-gallery-position-left tweak-product-item-gallery-design-slideshow tweak-product-item-gallery-aspect-ratio-11-square tweak-product-item-gallery-thumbnail-alignment-left tweak-product-item-details-alignment-left tweak-product-item-details-show-title tweak-product-item-details-show-price tweak-product-item-details-show-excerpt tweak-product-item-details-excerpt-position-below-add-to-cart-button tweak-product-item-details-show-share-buttons tweak-product-item-details-show-variants tweak-product-item-details-show-quantity tweak-product-item-details-options-style-square tweak-product-item-details-show-add-to-cart-button tweak-product-item-details-add-to-cart-button-style-outline tweak-product-item-details-add-to-cart-button-shape-square tweak-product-item-details-add-to-cart-button-padding-large tweak-product-item-image-zoom-enabled tweak-product-item-image-zoom-behavior-hover  tweak-product-badge-style-rectangle tweak-product-badge-position-center-left tweak-product-badge-inset-dock-horizontally newsletter-style-dark hide-opentable-icons opentable-style-dark small-button-style-solid small-button-shape-rounded medium-button-style-solid medium-button-shape-rounded large-button-style-solid large-button-shape-rounded image-block-poster-text-alignment-center image-block-card-dynamic-font-sizing image-block-card-content-position-center image-block-card-text-alignment-left image-block-overlap-dynamic-font-sizing image-block-overlap-content-position-center image-block-overlap-text-alignment-left image-block-collage-dynamic-font-sizing image-block-collage-content-position-top image-block-collage-text-alignment-left image-block-stack-dynamic-font-sizing image-block-stack-text-alignment-left button-style-outline button-corner-style-square tweak-product-quick-view-button-style-docked tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light tweak-share-buttons-style-icon-only tweak-share-buttons-icons-show tweak-share-buttons-labels-show tweak-share-buttons-counts-show tweak-share-buttons-standard-icon-color tweak-share-buttons-standard-background-color native-currency-code-gbp collection-5a53eec60d929790ced5256b collection-layout-default collection-type-products homepage view-list mobile-style-available" data-controller="SyncHeader, AddScrollingClass, HeaderScroll, BodyMinHeight">
    <div class="nav-close-overlay">

    </div>
    <div class="nav-close-toggle-wrapper" id="navCloseToggleWrapper">
      <a class="nav-toggle-close-label responsive-position--left" id="navCloseToggle" data-controller="NavToggle">
        <svg class="Icon Icon--close close-icon" viewBox="0 0 18 18">
          <use xlink:href="/assets/ui-icons.svg#close-icon-line"></use>
        </svg>
      </a>
    </div>
    <div id="sideTrayWrapper" class="sidetray-wrapper">
      <div class="main-nav-wrapper responsive-padding--top responsive-padding--bottom" data-controller="NavOverflow">
        <div class="nav-blocks-wrapper">
          
<nav id="mainNavigation" class="main-navigation" role="navigation" data-content-field="navigation">
  

    
      

        
        <div class="nav-link--collection nav-link--active nav-link--homepage" id="id-5a53eec60d929790ced5256b">
          <a href="/">
            <span>Shop</span>
          </a>
        </div>
        

      

    

  

    
      

        
        <div class="nav-link--collection" id="id-5a561f67ec212d5f4a9a0676">
          <a href="/about/">
            <span>About</span>
          </a>
        </div>
        

      

    

  

    
      

        
        <div class="nav-link--collection" id="id-59c0c6b0e3df2804bd83d45b">
          <a href="/buying-zero-waste-in-london/">
            <span>Buying Zero Waste</span>
          </a>
        </div>
        

      

    

  

    
      

        
        <div class="nav-link--collection" id="id-5a5a785be4966bd4a52420f9">
          <a href="/packaging/">
            <span>Packaging</span>
          </a>
        </div>
        

      

    

  

    
      

        
        <div class="nav-link--collection" id="id-5a5622fac8302598d19a9b69">
          <a href="/contact/">
            <span>Contact</span>
          </a>
        </div>
        

      

    

  
  
  <div class="nav-link--user-account user-account-link" data-controller="UserAccountsSetup">
    <a href="#">
      <span class="sign-in">Sign In</span>
      <span class="my-account">My Account</span>        
    </a>
  </div>
  
</nav>


          <div class="sqs-layout sqs-grid-1 columns-1 empty" data-layout-label="Nav Blocks" data-type="block-field" data-updated-on="1455207263820" id="navBlocks"><div class="row sqs-row"><div class="col sqs-col-1 span-1"></div></div></div>
        </div>
      </div><!--
      --><div class="sidetray-blocks responsive-padding--top responsive-padding--bottom" data-controller="SidetrayBlocksOverflow">
        <div class="sidetray-blocks-wrapper">
          <div class="sqs-layout sqs-grid-1 columns-1" data-layout-label="Sidetray Blocks" data-type="block-field" data-updated-on="1515594684183" id="sideTrayBlocks"><div class="row sqs-row"><div class="col sqs-col-1 span-1"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-9cf861ba23ec0fd06015"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:200.0px;">
          
            <div style="padding-bottom:97.5%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/t/5a53e500e4966b1891a9ffc6/1515447592696/Zero+Waste+Club++PNGED+Logo.png"  alt="Zero Waste Club  PNGED Logo.png"  /></noscript><img class="thumb-image" alt="Zero Waste Club  PNGED Logo.png" data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/t/5a53e500e4966b1891a9ffc6/1515447592696/Zero+Waste+Club++PNGED+Logo.png" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/t/5a53e500e4966b1891a9ffc6/1515447592696/Zero+Waste+Club++PNGED+Logo.png" data-image-dimensions="200x195" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a53e500e4966b1891a9ffc6" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block horizontalrule-block sqs-block-horizontalrule" data-block-type="47" id="block-yui_3_17_2_9_1478186682526_8863"><div class="sqs-block-content"><hr /></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_11_1454611709348_3786"><div class="sqs-block-content"><p class="text-align-center">We solve trash problems.&nbsp;</p><p class="text-align-center">Subscribe to hear new cool Zero Waste things we release.</p></div></div><div class="sqs-block horizontalrule-block sqs-block-horizontalrule" data-block-type="47" id="block-yui_3_17_2_2_1485808019078_5827"><div class="sqs-block-content"><hr /></div></div><div class="sqs-block newsletter-block sqs-block-newsletter" data-block-type="51" id="block-584151de46ad31c6e76a"><div class="sqs-block-content">

<div class="newsletter-form-wrapper newsletter-form-wrapper--layoutFloat newsletter-form-wrapper--alignCenter" >

  <form class="newsletter-form" data-form-id="5a53e12d0d92974f308c5514" autocomplete="on" method="POST" onsubmit="return (function(form) { Y.use
  ('squarespace-form-submit', 'node',
  function (Y) { (new Y.Squarespace.FormSubmit({ formNode: Y.Node(form) })).submit('5a53e12d0d92974f308c5514', '', 'sideTrayBlocks') }); return false;})(this)">

    <header class="newsletter-form-header">
      
      <div class="newsletter-form-header-description"><p>Subscribe</p></div>
    </header>

    <div class="newsletter-form-body">

      <div class="newsletter-form-fields-wrapper form-fields">

        

        

          
            <div id="email-yui_3_17_2_2_1485808019078_6175" class="newsletter-form-field-wrapper form-item field email required">
              <label class="newsletter-form-field-label title" for="email-yui_3_17_2_2_1485808019078_6175-field">Email Address</label>
              <input id="email-yui_3_17_2_2_1485808019078_6175-field" class="newsletter-form-field-element field-element" name="email" x-autocompletetype="email" type="text" spellcheck="false" placeholder="Email Address" />
            </div>
          

        

          

        

      </div>

      <div class="newsletter-form-button-wrapper submit-wrapper">
        <button class="newsletter-form-button sqs-system-button sqs-editable-button-layout sqs-editable-button-style sqs-editable-button-shape" type="submit" value="Sign Up"><span class="newsletter-form-spinner sqs-spin light large"></span><span class="newsletter-form-button-label">Sign Up</span><span class="newsletter-form-button-icon"></span></button>
      </div>

    </div>

    
      <div class="newsletter-form-footnote"></div>
    

    <div class="hidden form-submission-text">Thank you!</div>
    <div class="hidden form-submission-html" data-submission-html=""></div>

  </form>

</div>
</div></div></div></div></div>
        </div>
      </div>
    </div>

    <form class="header-search-form" id="headerSearch" action="/search" method="get">
      <input class="header-search-form-input" name="q" placeholder="Search" type="text" spellcheck="false" value="" autocomplete="off">
    </form>

    
    
    <div class="mobile-social">
      <nav class="sqs-template-social-icons sqs-svg-icon--list" data-content-field="connected-accounts">
        
  <a href="http://instagram.com/zerowasteclub" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

  <a href="https://www.facebook.com/zerowasteclubuk/" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="https://medium.com/@zerowasteclubuk" target="_blank" class="sqs-svg-icon--wrapper medium">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#medium-icon"></use>
        <use class="sqs-use--mask" xlink:href="#medium-mask"></use>
      </svg>
    </div>
  </a>

  <a href="https://www.pinterest.com/ZeroWasteClub/" target="_blank" class="sqs-svg-icon--wrapper pinterest">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#pinterest-icon"></use>
        <use class="sqs-use--mask" xlink:href="#pinterest-mask"></use>
      </svg>
    </div>
  </a>

      </nav>
    </div>
    
    

    <div id="site" class="site-container clearfix">

      <div class="sqs-announcement-bar-dropzone header-announcement-wrapper responsive-padding--left responsive-padding--right" id="headerAnnouncementWrapper">
        <header id="header" class="site-header loading" role="banner">
          <a class="nav-toggle-label flex-item" id="navToggle" data-controller="NavToggle">
            <svg class="Icon Icon--hamburger nav-toggle-label-icon" viewBox="0 0 26 18">
              <use xlink:href="/assets/ui-icons.svg#hamburger-icon--even"></use>
            </svg>
          </a>

          <div class="logo-wrapper flex-item">
          
            
              <div class="site-title branding" data-content-field="site-title"><a href="/"><span class="site-title-text">Zero Waste Club</span> <span class="site-tagline">Plastic Free Groceries</span></a></div>
            
          
          </div>

          
          
           <nav class="header-special-social--shown-on-collapse sqs-template-social-icons sqs-svg-icon--list">
             
  <a href="http://instagram.com/zerowasteclub" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

  <a href="https://www.facebook.com/zerowasteclubuk/" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="https://medium.com/@zerowasteclubuk" target="_blank" class="sqs-svg-icon--wrapper medium">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#medium-icon"></use>
        <use class="sqs-use--mask" xlink:href="#medium-mask"></use>
      </svg>
    </div>
  </a>

  <a href="https://www.pinterest.com/ZeroWasteClub/" target="_blank" class="sqs-svg-icon--wrapper pinterest">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#pinterest-icon"></use>
        <use class="sqs-use--mask" xlink:href="#pinterest-mask"></use>
      </svg>
    </div>
  </a>

           </nav>
          
          

          <div class="header-special flex-item">
            <div class="social-search-wrapper cart-visible">
              <div class="social-ellipsis" id="socialEllipsis" data-controller="SocialToggle">
                <svg class="ellipsis-icon" viewBox="0 0 100 24">
                  <use xlink:href="/assets/ui-icons.svg#ellipsis-icon"></use>
                </svg>
                <svg class="social-close-icon Icon Icon--close" viewBox="0 0 18 18">
                  <use xlink:href="/assets/ui-icons.svg#close-icon-line"></use>
                </svg>
              </div><!--
               
               
                --><nav class="header-special-social sqs-template-social-icons sqs-svg-icon--list" data-content-field="connected-accounts">
                  
  <a href="http://instagram.com/zerowasteclub" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

  <a href="https://www.facebook.com/zerowasteclubuk/" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="https://medium.com/@zerowasteclubuk" target="_blank" class="sqs-svg-icon--wrapper medium">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#medium-icon"></use>
        <use class="sqs-use--mask" xlink:href="#medium-mask"></use>
      </svg>
    </div>
  </a>

  <a href="https://www.pinterest.com/ZeroWasteClub/" target="_blank" class="sqs-svg-icon--wrapper pinterest">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#pinterest-icon"></use>
        <use class="sqs-use--mask" xlink:href="#pinterest-mask"></use>
      </svg>
    </div>
  </a>

                </nav><!--
               
               
             --><a href="/search" rel="search" class="header-search" data-controller="SearchToggle">
                <svg class="Icon Icon--search search-icon" viewBox="0 0 20 20" shape-rendering="geometricPrecision">
                  <use xlink:href="/assets/ui-icons.svg#search-icon"></use>
                </svg>
                <svg class="Icon Icon--close search-close-icon" viewBox="0 0 18 18">
                  <use xlink:href="/assets/ui-icons.svg#close-icon-line"></use>
                </svg>
               </a>
              </div><!--
              --><div class="user-account-link user-account-link--icon" data-controller="UserAccountsSetup">
                <a href="#">
                  <svg class="Icon Icon--user-accounts user-account-icon" viewBox="0 0 28 28">
                    <use class="use--odd" xlink:href="/assets/ui-icons.svg#accounts-icon--odd"></use>
                    <use class="use--even" xlink:href="/assets/ui-icons.svg#accounts-icon--even"></use>
                  </svg>
                </a>
              </div><!--
              --><a href="/cart" class="sqs-custom-cart custom-cart">
              <div class="custom-cart-bag">
                <svg class="Icon Icon--bag custom-cart-bag-icon" viewBox="0 0 34 38">
                  <use class="use--odd" xlink:href="/assets/ui-icons.svg#bag-icon--odd"></use>
                  <use class="use--even" xlink:href="/assets/ui-icons.svg#bag-icon--even"></use>
                </svg>
                <span class="sqs-cart-quantity">0</span>
              </div>
            </a>
          </div>
        </header>
      </div>

      <main id="page" class="site-page loading responsive-padding--left responsive-padding--right site-page--products-list" role="main" data-content-field="main-content" data-controller="FadeInContent">

        <section class="ProductList products-collection-v2 clear sqs-pinterest-products-wrapper">

  
    <nav class="ProductList-filter ProductList-filter--categories">

      <input class="ProductList-filter-dropdownToggle-checkbox" id="dropdown--categories" type="checkbox">
      <label class="ProductList-filter-dropdownToggle-label" for="dropdown--categories">
        <span class="ProductList-filter-dropdownToggle-label-title"></span>
        <span class="ProductList-filter-dropdownToggle-label-icon"></span>
      </label>

      <ul class="ProductList-filter-list">
        <li class="ProductList-filter-list-item  ProductList-filter-list-item--all">
          <a class="ProductList-filter-list-item-link" href="/"></a>
        </li>
        
          <li class="ProductList-filter-list-item ">
            <a class="ProductList-filter-list-item-link" href="/?category=Cereal">
              Cereal
            </a>
          </li>
        
          <li class="ProductList-filter-list-item ">
            <a class="ProductList-filter-list-item-link" href="/?category=Condiments+%2B+Spices">
              Condiments + Spices
            </a>
          </li>
        
          <li class="ProductList-filter-list-item ">
            <a class="ProductList-filter-list-item-link" href="/?category=Dried+Fruits">
              Dried Fruits
            </a>
          </li>
        
          <li class="ProductList-filter-list-item ">
            <a class="ProductList-filter-list-item-link" href="/?category=Grains+%2B+Legumes">
              Grains + Legumes
            </a>
          </li>
        
          <li class="ProductList-filter-list-item ">
            <a class="ProductList-filter-list-item-link" href="/?category=Nuts+%2B+Seeds">
              Nuts + Seeds
            </a>
          </li>
        
          <li class="ProductList-filter-list-item ">
            <a class="ProductList-filter-list-item-link" href="/?category=Pasta">
              Pasta
            </a>
          </li>
        
          <li class="ProductList-filter-list-item ">
            <a class="ProductList-filter-list-item-link" href="/?category=Reusables">
              Reusables
            </a>
          </li>
        
      </ul>
    </nav>
  

  <div class="ProductList-grid clear">

    

      <div class="ProductList-item hentry author-pawan-saunya post-type-store-item article-index-1 sqs-product-quick-view-button-hover-area clear" id="thumb-suggest-something" data-item-id="5a5a9520f9619a6735bd772c">
        <a href="/plasticfreeshop/suggest-something" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5a9520f9619a6735bd772c/1515887762387/" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5a9520f9619a6735bd772c/1515887762387/" data-image-dimensions="1000x1000" data-image-focal-point="0.5,0.5" alt="Suggest something : )"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Suggest something : )</h1>
            <div class="product-price">
<span class="sqs-money-native">0.00</span>
</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-reusables tag-toothbrush tag-zero-waste tag-replaceable-head author-pawan-saunya post-type-store-item article-index-2 sqs-product-quick-view-button-hover-area clear" id="thumb-replaceable-head-bamboo-toothbrush" data-item-id="5a72ec1a71c10b801948eab8">
        <a href="/plasticfreeshop/replaceable-head-bamboo-toothbrush" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a72ec1a71c10b801948eab8/1519134762415/Replaceable+head.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a72ec1a71c10b801948eab8/1519134762415/Replaceable+head.jpg" data-image-dimensions="1000x1000" data-image-focal-point="0.5,0.5" alt="Replaceable Head Bamboo Toothbrush Starter Kit"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
                <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a89bca7c83025f59a95cded/1518976168250/Green+Replaceable+head+bamboo+toothbrush.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a89bca7c83025f59a95cded/1518976168250/Green+Replaceable+head+bamboo+toothbrush.jpg" data-image-dimensions="1000x1000" data-image-focal-point="0.5,0.5" alt="Green Replaceable head bamboo toothbrush.jpg"  data-load="false" class="ProductList-image ProductList-image--alt" />
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Replaceable Head Bamboo Toothbrush Starter Kit</h1>
            <div class="product-price">
<span class="sqs-money-native">6.99</span>
</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-reusables tag-toothbrush tag-zero-waste tag-replaceable-head author-pawan-saunya post-type-store-item article-index-3 sqs-product-quick-view-button-hover-area clear" id="thumb-replaceable-head-for-bamboo-toothbrush" data-item-id="5a89b97fc83025f59a952659">
        <a href="/plasticfreeshop/replaceable-head-for-bamboo-toothbrush" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a89b97fc83025f59a952659/1519134893999/Replaceable+head+bamboo+toothbrush.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a89b97fc83025f59a952659/1519134893999/Replaceable+head+bamboo+toothbrush.jpg" data-image-dimensions="1000x1000" data-image-focal-point="0.5,0.5" alt="Replaceable Heads For Bamboo Toothbrush"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Replaceable Heads For Bamboo Toothbrush</h1>
            <div class="product-price">
<span class="sqs-money-native">1.99</span>
</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-reusables tag-toothbrush author-pawan-saunya post-type-store-item article-index-4 sqs-product-quick-view-button-hover-area clear" id="thumb-zerowasteclubtoothbrush" data-item-id="5a55fb9024a694269635a89b">
        <a href="/plasticfreeshop/zerowasteclubtoothbrush" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a55fb9024a694269635a89b/1518135542646/Zero+Waste+Club+ToothbrushesArtboard+2.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a55fb9024a694269635a89b/1518135542646/Zero+Waste+Club+ToothbrushesArtboard+2.jpg" data-image-dimensions="1673x1673" data-image-focal-point="0.5,0.5" alt="Zero Waste Bamboo Toothbrush"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
                <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a55fcaaf9619ace89c31a3e/1515590625854/zwc.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a55fcaaf9619ace89c31a3e/1515590625854/zwc.jpg" data-image-dimensions="1500x1207" data-image-focal-point="0.5,0.5" alt="zwc.jpg"  data-load="false" class="ProductList-image ProductList-image--alt" />
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Zero Waste Bamboo Toothbrush</h1>
            <div class="product-price">
from <span class="sqs-money-native">3.99</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-reusables tag-toothbrush author-pawan-saunya post-type-store-item article-index-5 sqs-product-quick-view-button-hover-area clear" id="thumb-zerowasteclubbabytoothbrush" data-item-id="5a561a139140b79f61d2db65">
        <a href="/plasticfreeshop/zerowasteclubbabytoothbrush" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a561a139140b79f61d2db65/1517748084271/Zero+Waste+Club+Baby+Bamboo+Toothbrushes.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a561a139140b79f61d2db65/1517748084271/Zero+Waste+Club+Baby+Bamboo+Toothbrushes.jpg" data-image-dimensions="1673x1673" data-image-focal-point="0.5,0.5" alt="Baby Zero Waste Bamboo Toothbrush"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
                <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a561a62085229d58d0a1877/1517748065802/Front+baby+toothbrushes.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a561a62085229d58d0a1877/1517748065802/Front+baby+toothbrushes.jpg" data-image-dimensions="1500x1258" data-image-focal-point="0.5,0.5" alt="Front baby toothbrushes.jpg"  data-load="false" class="ProductList-image ProductList-image--alt" />
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Baby Zero Waste Bamboo Toothbrush</h1>
            <div class="product-price">
from <span class="sqs-money-native">2.99</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-reusables tag-toothbrush author-pawan-saunya post-type-store-item article-index-6 sqs-product-quick-view-button-hover-area clear" id="thumb-zerowasteclubtoothbrush-t65bh" data-item-id="5a5613e1085229d58d095459">
        <a href="/plasticfreeshop/zerowasteclubtoothbrush-t65bh" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5613e1085229d58d095459/1518135523927/Zero+Waste+Club+Toothbrushes+casey.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5613e1085229d58d095459/1518135523927/Zero+Waste+Club+Toothbrushes+casey.jpg" data-image-dimensions="1673x1673" data-image-focal-point="0.5,0.5" alt="Bamboo Travel Case For Toothbrush"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
                <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5614f8e2c483133c61fc79/1515590911150/Brush+inside+case.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5614f8e2c483133c61fc79/1515590911150/Brush+inside+case.jpg" data-image-dimensions="2500x2456" data-image-focal-point="0.5,0.5" alt="Brush inside case.jpg"  data-load="false" class="ProductList-image ProductList-image--alt" />
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Bamboo Travel Case For Toothbrush</h1>
            <div class="product-price">
from <span class="sqs-money-native">9.99</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-reusables tag-straw author-pawan-saunya post-type-store-item article-index-7 sqs-product-quick-view-button-hover-area clear" id="thumb-reusablebamboostraw" data-item-id="5a5627530d92974f9148e2d1">
        <a href="/plasticfreeshop/reusablebamboostraw" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5627530d92974f9148e2d1/1515676079530/Zero+Waste+Club+reusable+bamboo+straw.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5627530d92974f9148e2d1/1515676079530/Zero+Waste+Club+reusable+bamboo+straw.jpg" data-image-dimensions="1673x1673" data-image-focal-point="0.5,0.5" alt="Reusable Bamboo Straw"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
                <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5628500d92974f9149081b/1515596018146/Straws.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5628500d92974f9149081b/1515596018146/Straws.jpg" data-image-dimensions="2500x2574" data-image-focal-point="0.5,0.5" alt="Straws.jpg"  data-load="false" class="ProductList-image ProductList-image--alt" />
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Reusable Bamboo Straw</h1>
            <div class="product-price">
from <span class="sqs-money-native">1.99</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-nutritional-yeast author-pawan-saunya post-type-store-item article-index-8 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-nutritional-yeast-with-b12-vegan-gluten-free" data-item-id="5a6624edc830254de2e945d0">
        <a href="/plasticfreeshop/plastic-free-nutritional-yeast-with-b12-vegan-gluten-free" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              
                <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a66366d24a69492fa751cb0/1518782380052/Nutritional+Yeast+with+B12.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a66366d24a69492fa751cb0/1518782380052/Nutritional+Yeast+with+B12.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Nutritional Yeast with B12.jpg"  data-load="false" class="ProductList-image ProductList-image--primary"/>
              
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Nutritional Yeast + B12 (Nooch)</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.26</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-nuts-seeds tag-chia author-pawan-saunya post-type-store-item article-index-9 sqs-product-quick-view-button-hover-area clear" id="thumb-plasticchiaseeds" data-item-id="5a551b4f652dea13128e7225">
        <a href="/plasticfreeshop/plasticchiaseeds" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a551b4f652dea13128e7225/1518782436282/Chia+seeds+Zero+Waste+Package+Free+Grocery+3.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a551b4f652dea13128e7225/1518782436282/Chia+seeds+Zero+Waste+Package+Free+Grocery+3.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Chia Seeds"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Chia Seeds</h1>
            <div class="product-price">
from <span class="sqs-money-native">4.49</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-nuts-seeds tag-pumpkin-seed author-pawan-saunya post-type-store-item article-index-10 sqs-product-quick-view-button-hover-area clear" id="thumb-plasticfreepumpkinseed" data-item-id="5a551d759140b7520596e2de">
        <a href="/plasticfreeshop/plasticfreepumpkinseed" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a551d759140b7520596e2de/1518782457616/Pumpkin+seeds+Zero+Waste+Package+Free+Grocery+4.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a551d759140b7520596e2de/1518782457616/Pumpkin+seeds+Zero+Waste+Package+Free+Grocery+4.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Pumpkin Seed"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Pumpkin Seed</h1>
            <div class="product-price">
from <span class="sqs-money-native">4.49</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-nuts-seeds author-pawan-saunya post-type-store-item article-index-11 sqs-product-quick-view-button-hover-area clear" id="thumb-plasticfreealmonds" data-item-id="5a5517d441920255d9d0fbd8">
        <a href="/plasticfreeshop/plasticfreealmonds" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5517d441920255d9d0fbd8/1518782473370/Almonds+Zero+Waste+Package+Free+Grocery+2.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5517d441920255d9d0fbd8/1518782473370/Almonds+Zero+Waste+Package+Free+Grocery+2.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Whole Almonds"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Whole Almonds</h1>
            <div class="product-price">
from <span class="sqs-money-native">8.99</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-nuts-seeds author-pawan-saunya post-type-store-item article-index-12 sqs-product-quick-view-button-hover-area clear" id="thumb-plasticfreecashew" data-item-id="5a5519419140b70ba41ff632">
        <a href="/plasticfreeshop/plasticfreecashew" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5519419140b70ba41ff632/1518782499692/Cashew+piecesZero+Waste+Package+Free+Grocery+1.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5519419140b70ba41ff632/1518782499692/Cashew+piecesZero+Waste+Package+Free+Grocery+1.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Cashew Pieces"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Cashew Pieces</h1>
            <div class="product-price">
from <span class="sqs-money-native">8.49</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-nuts-seeds author-pawan-saunya post-type-store-item article-index-13 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-peanuts" data-item-id="5a82dc6e9140b775e9c45f53">
        <a href="/plasticfreeshop/plastic-free-peanuts" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82dc6e9140b775e9c45f53/1518782518189/Plastic+Free+Shopping+UKPeanuts+Organic+Zero+Waste.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82dc6e9140b775e9c45f53/1518782518189/Plastic+Free+Shopping+UKPeanuts+Organic+Zero+Waste.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Peanuts"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Peanuts</h1>
            <div class="product-price">
from <span class="sqs-money-native">2.99</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-nuts-seeds author-pawan-saunya post-type-store-item article-index-14 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-walnut-halves" data-item-id="5a82e1478165f52c408b4c8e">
        <a href="/plasticfreeshop/plastic-free-walnut-halves" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82e1478165f52c408b4c8e/1518783891846/Plastic+Free+Shopping+UKWalnut+Halves.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82e1478165f52c408b4c8e/1518783891846/Plastic+Free+Shopping+UKWalnut+Halves.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Walnuts"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Walnuts</h1>
            <div class="product-price">
from <span class="sqs-money-native">9.99</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-nuts-seeds tag-hemp author-pawan-saunya post-type-store-item article-index-15 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-hemp-seeds" data-item-id="5a82e825f9619af3c62a4965">
        <a href="/plasticfreeshop/plastic-free-hemp-seeds" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82e825f9619af3c62a4965/1518783929695/Plastic+Free+Shopping+UK6+Hemp+seedsJPG.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82e825f9619af3c62a4965/1518783929695/Plastic+Free+Shopping+UK6+Hemp+seedsJPG.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Hemp Seeds"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Hemp Seeds</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.79</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-nuts-seeds author-pawan-saunya post-type-store-item article-index-16 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-sesame-seeds" data-item-id="5a82e2d1419202b94d22714e">
        <a href="/plasticfreeshop/plastic-free-sesame-seeds" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82e2d1419202b94d22714e/1518783965286/Plastic+free+shopping+UKSesami+Seed.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82e2d1419202b94d22714e/1518783965286/Plastic+free+shopping+UKSesami+Seed.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Sesame Seeds"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Sesame Seeds</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.69</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-nuts-seeds tag-flax tag-linseed tag-egg author-pawan-saunya post-type-store-item article-index-17 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-linseed-gold" data-item-id="5a82f8cd24a6946dfa25f974">
        <a href="/plasticfreeshop/plastic-free-linseed-gold" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82f8cd24a6946dfa25f974/1518783997798/Plastic+Free+Shopping+UKGolden+Linseed.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82f8cd24a6946dfa25f974/1518783997798/Plastic+Free+Shopping+UKGolden+Linseed.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Linseed/Flaxseed Gold"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Linseed/Flaxseed Gold</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.69</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-nuts-seeds tag-popcorn author-pawan-saunya post-type-store-item article-index-18 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-popcorn-kernels" data-item-id="5a82ead70d9297a54eda5408">
        <a href="/plasticfreeshop/plastic-free-popcorn-kernels" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82ead70d9297a54eda5408/1518784044224/Plastic+Free+Shopping+UKPopping+Corn+Zero+Waste.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82ead70d9297a54eda5408/1518784044224/Plastic+Free+Shopping+UKPopping+Corn+Zero+Waste.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Popcorn"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Popcorn</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.49</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-tea tag-peppermint author-pawan-saunya post-type-store-item article-index-19 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-peppermint" data-item-id="5a82fa4dec212db2ede35354">
        <a href="/plasticfreeshop/plastic-free-peppermint" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82fa4dec212db2ede35354/1518533710440/Zero+Waste+Plastic+Free+Grocery+UK16+Peppermint+.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82fa4dec212db2ede35354/1518533710440/Zero+Waste+Plastic+Free+Grocery+UK16+Peppermint+.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Peppermint"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Peppermint</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.42</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-star-anise tag-aniseed author-pawan-saunya post-type-store-item article-index-20 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-star-anise" data-item-id="5a830c7c652deac78eddbddb">
        <a href="/plasticfreeshop/plastic-free-star-anise" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a830c7c652deac78eddbddb/1518538214910/Zero+Waste+Plastic+Free+Grocery+UKStar+Anise.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a830c7c652deac78eddbddb/1518538214910/Zero+Waste+Plastic+Free+Grocery+UKStar+Anise.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Star Anise"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Star Anise</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.20</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-pasta tag-pasta tag-penne author-pawan-saunya post-type-store-item article-index-21 sold-out sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-gluten-free-pasta-penne" data-item-id="5a5e2315e2c483c8081c18a1">
        <a href="/plasticfreeshop/plastic-free-gluten-free-pasta-penne" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5e2315e2c483c8081c18a1/1519133173381/Penne+plastic+free+zero+waste+gluten+free+organic.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5e2315e2c483c8081c18a1/1519133173381/Penne+plastic+free+zero+waste+gluten+free+organic.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Gluten Free Pasta - Penne"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            <div class="product-mark sold-out">sold out</div>
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Gluten Free Pasta - Penne</h1>
            <div class="product-price">
from <span class="sqs-money-native">3.99</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-pasta tag-pasta author-pawan-saunya post-type-store-item article-index-22 sold-out sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-gluten-free-pasta-fusilli" data-item-id="5a5e1dadc8302520d485b5a1">
        <a href="/plasticfreeshop/plastic-free-gluten-free-pasta-fusilli" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5e1dadc8302520d485b5a1/1518784138375/Fusilli+plastic+free+zero+waste+club+organic+gluten+free.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5e1dadc8302520d485b5a1/1518784138375/Fusilli+plastic+free+zero+waste+club+organic+gluten+free.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Gluten Free Pasta - Fusilli"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            <div class="product-mark sold-out">sold out</div>
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Gluten Free Pasta - Fusilli</h1>
            <div class="product-price">
from <span class="sqs-money-native">3.99</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-pasta tag-pasta author-pawan-saunya post-type-store-item article-index-23 sold-out sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-gluten-free-pasta-spaghetti" data-item-id="5a5e20eec8302520d486530e">
        <a href="/plasticfreeshop/plastic-free-gluten-free-pasta-spaghetti" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5e20eec8302520d486530e/1518784167530/Gluten+Free+Spaghetti+Zero+Waste+Organic+Plastic+Free.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5e20eec8302520d486530e/1518784167530/Gluten+Free+Spaghetti+Zero+Waste+Organic+Plastic+Free.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Gluten Free Pasta - Spaghetti"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            <div class="product-mark sold-out">sold out</div>
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Gluten Free Pasta - Spaghetti</h1>
            <div class="product-price">
from <span class="sqs-money-native">3.99</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-grains-legumes tag-beans author-pawan-saunya post-type-store-item article-index-24 sqs-product-quick-view-button-hover-area clear" id="thumb-adukibeans" data-item-id="5a54f94b9140b730190118b8">
        <a href="/plasticfreeshop/adukibeans" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a54f94b9140b730190118b8/1518784215558/Aduki+zero+waste+package+free.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a54f94b9140b730190118b8/1518784215558/Aduki+zero+waste+package+free.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Aduki Beans"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Aduki Beans</h1>
            <div class="product-price">
from <span class="sqs-money-native">2.70</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-grains-legumes tag-rice author-pawan-saunya post-type-store-item article-index-25 sqs-product-quick-view-button-hover-area clear" id="thumb-banana-hebyl" data-item-id="5a54ce6224a6947246d8b3d2">
        <a href="/plasticfreeshop/banana-hebyl" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a54ce6224a6947246d8b3d2/1518784250509/brown+rice+long+grain+zero+waste.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a54ce6224a6947246d8b3d2/1518784250509/brown+rice+long+grain+zero+waste.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Brown Rice Long Grain"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Brown Rice Long Grain</h1>
            <div class="product-price">
from <span class="sqs-money-native">2.50</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-grains-legumes tag-rice author-pawan-saunya post-type-store-item article-index-26 sqs-product-quick-view-button-hover-area clear" id="thumb-brownriceshortgrain" data-item-id="5a54f53eec212d17dee9c7c1">
        <a href="/plasticfreeshop/brownriceshortgrain" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a54f53eec212d17dee9c7c1/1518784278804/short+grain+brown+rice+zero+waste+package+free.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a54f53eec212d17dee9c7c1/1518784278804/short+grain+brown+rice+zero+waste+package+free.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Brown Rice Short Grain"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Brown Rice Short Grain</h1>
            <div class="product-price">
from <span class="sqs-money-native">2.50</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-grains-legumes tag-lentils author-pawan-saunya post-type-store-item article-index-27 sqs-product-quick-view-button-hover-area clear" id="thumb-redsplitlentils" data-item-id="5a54f6bd8165f5c4ce1e1156">
        <a href="/plasticfreeshop/redsplitlentils" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a54f6bd8165f5c4ce1e1156/1518784326916/Red+split+lentils+zero+waste+package+free.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a54f6bd8165f5c4ce1e1156/1518784326916/Red+split+lentils+zero+waste+package+free.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Red Split Lentils"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Red Split Lentils</h1>
            <div class="product-price">
from <span class="sqs-money-native">2.49</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-grains-legumes tag-beans author-pawan-saunya post-type-store-item article-index-28 sqs-product-quick-view-button-hover-area clear" id="thumb-redkidneybean" data-item-id="5a54fad024a694bdd5416c82">
        <a href="/plasticfreeshop/redkidneybean" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a54fad024a694bdd5416c82/1518784360398/red+kidney+beans+zero+waste+package+free.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a54fad024a694bdd5416c82/1518784360398/red+kidney+beans+zero+waste+package+free.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Red Kidney Beans"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Red Kidney Beans</h1>
            <div class="product-price">
from <span class="sqs-money-native">2.50</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-grains-legumes tag-beans tag-soya author-pawan-saunya post-type-store-item article-index-29 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-soya-beans" data-item-id="5a82f71024a6946dfa259602">
        <a href="/plasticfreeshop/plastic-free-soya-beans" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82f71024a6946dfa259602/1518784399428/Plastic+Free+Grocery+UKOrganic+Soy+Beans+Zero+Waste.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82f71024a6946dfa259602/1518784399428/Plastic+Free+Grocery+UKOrganic+Soy+Beans+Zero+Waste.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Soya Beans"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Soya Beans</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.39</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-grains-legumes tag-beans author-pawan-saunya post-type-store-item article-index-30 sqs-product-quick-view-button-hover-area clear" id="thumb-blackeyedbeans" data-item-id="5a550429ec212d582cdb5010">
        <a href="/plasticfreeshop/blackeyedbeans" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a550429ec212d582cdb5010/1518784433450/Black+eyed+beans.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a550429ec212d582cdb5010/1518784433450/Black+eyed+beans.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Black Eyed Beans"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Black Eyed Beans</h1>
            <div class="product-price">
from <span class="sqs-money-native">3.50</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-grains-legumes tag-flour author-pawan-saunya post-type-store-item article-index-31 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-plain-white-flour" data-item-id="5a82f59d24a6946dfa25435f">
        <a href="/plasticfreeshop/plastic-free-plain-white-flour" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82f59d24a6946dfa25435f/1518784476587/Plastic+Free+GroceryOrganic+Flour.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82f59d24a6946dfa25435f/1518784476587/Plastic+Free+GroceryOrganic+Flour.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Plain White Flour"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Plain White Flour</h1>
            <div class="product-price">
from <span class="sqs-money-native">1.99</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-grains-legumes author-pawan-saunya post-type-store-item article-index-32 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-cous-cous-wholemeal" data-item-id="5a82ddf69140b775e9c4991f">
        <a href="/plasticfreeshop/plastic-free-cous-cous-wholemeal" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82ddf69140b775e9c4991f/1518784521771/Plastic+Free+GroceryCous+Cous.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82ddf69140b775e9c4991f/1518784521771/Plastic+Free+GroceryCous+Cous.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Cous Cous Wholemeal"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Cous Cous Wholemeal</h1>
            <div class="product-price">
from <span class="sqs-money-native">1.99</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-dried-fruits tag-dried-fruit author-pawan-saunya post-type-store-item article-index-33 sqs-product-quick-view-button-hover-area clear" id="thumb-banana" data-item-id="5a53eefaf9619a28e224b618">
        <a href="/plasticfreeshop/banana" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a53eefaf9619a28e224b618/1518784556731/Dry+Foods1.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a53eefaf9619a28e224b618/1518784556731/Dry+Foods1.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Banana Chips"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Banana Chips</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.89</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-dried-fruits tag-dried-fruit author-pawan-saunya post-type-store-item article-index-34 sqs-product-quick-view-button-hover-area clear" id="thumb-datespitted" data-item-id="5a54fcf8f9619a75781854f9">
        <a href="/plasticfreeshop/datespitted" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a54fcf8f9619a75781854f9/1518797567104/Dates+pitted+zero+waste+package+free.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a54fcf8f9619a75781854f9/1518797567104/Dates+pitted+zero+waste+package+free.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Dates Pitted"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Dates Pitted</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.89</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-dried-fruits tag-raisin author-pawan-saunya post-type-store-item article-index-35 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-raisins" data-item-id="5a82e9c5f9619af3c62a94a0">
        <a href="/plasticfreeshop/plastic-free-raisins" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82e9c5f9619af3c62a94a0/1518797578509/Plastic+Free+Shopping+UKRaisin.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82e9c5f9619af3c62a94a0/1518797578509/Plastic+Free+Shopping+UKRaisin.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Raisins"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Raisins</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.69</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-cereal tag-gluten-free tag-muesli author-pawan-saunya post-type-store-item article-index-36 sqs-product-quick-view-button-hover-area clear" id="thumb-plasticfreeglutenfreemuesli" data-item-id="5a5525fb0852297c97ec8f05">
        <a href="/plasticfreeshop/plasticfreeglutenfreemuesli" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5525fb0852297c97ec8f05/1518797590174/Artboard+collection+cereals1.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5525fb0852297c97ec8f05/1518797590174/Artboard+collection+cereals1.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Gluten Free Muesli"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Gluten Free Muesli</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.71</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-cereal tag-gluten-free tag-muesli author-pawan-saunya post-type-store-item article-index-37 sqs-product-quick-view-button-hover-area clear" id="thumb-plasticfreedeluxemuesli" data-item-id="5a5528540d929704eb780119">
        <a href="/plasticfreeshop/plasticfreedeluxemuesli" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5528540d929704eb780119/1518797620493/Artboard+collection+cereals1+copy.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5528540d929704eb780119/1518797620493/Artboard+collection+cereals1+copy.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Delux Mueslli"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Delux Mueslli</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.45</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-cereal author-pawan-saunya post-type-store-item article-index-38 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-rolled-oatflakes" data-item-id="5a82dfd771c10be87641ccde">
        <a href="/plasticfreeshop/plastic-free-rolled-oatflakes" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82dfd771c10be87641ccde/1518797632576/Plastic+Free+GroceryOats+Organic+Package+Free.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82dfd771c10be87641ccde/1518797632576/Plastic+Free+GroceryOats+Organic+Package+Free.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Oats"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Oats</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.39</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-baking-soda author-pawan-saunya post-type-store-item article-index-39 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-baking-soda" data-item-id="5a662662c830254de2e9b924">
        <a href="/plasticfreeshop/plastic-free-baking-soda" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a662662c830254de2e9b924/1518797646002/Baking+Soda.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a662662c830254de2e9b924/1518797646002/Baking+Soda.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Baking Soda / Sodium Bicarbonate"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Baking Soda / Sodium Bicarbonate</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.79</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-baking-soda author-pawan-saunya post-type-store-item article-index-40 sold-out sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-xylitol" data-item-id="5a6628b9c830254de2ea7219">
        <a href="/plasticfreeshop/plastic-free-xylitol" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a6628b9c830254de2ea7219/1518797654080/Xylitol.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a6628b9c830254de2ea7219/1518797654080/Xylitol.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Xylitol"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            <div class="product-mark sold-out">sold out</div>
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Xylitol</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.79</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-salt author-pawan-saunya post-type-store-item article-index-41 sqs-product-quick-view-button-hover-area clear" id="thumb-seasalt" data-item-id="5a550bf1419202e14cbdccec">
        <a href="/plasticfreeshop/seasalt" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a550bf1419202e14cbdccec/1518797681246/salt+Zero+Waste+Package+Free+Grocery+1.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a550bf1419202e14cbdccec/1518797681246/salt+Zero+Waste+Package+Free+Grocery+1.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.504,0.48" alt="Sea Salt Fine"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Sea Salt Fine</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.29</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-salt author-pawan-saunya post-type-store-item article-index-42 sqs-product-quick-view-button-hover-area clear" id="thumb-pinkhimalayansalt" data-item-id="5a5513f0f9619abfe3ffc8f1">
        <a href="/plasticfreeshop/pinkhimalayansalt" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5513f0f9619abfe3ffc8f1/1517860772429/Pink+himalayan+salt+Zero+Waste+Package+Free+Grocery+3.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a5513f0f9619abfe3ffc8f1/1517860772429/Pink+himalayan+salt+Zero+Waste+Package+Free+Grocery+3.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Pink Himalayan Salt Fine"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Pink Himalayan Salt Fine</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.05</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-salt author-pawan-saunya post-type-store-item article-index-43 sqs-product-quick-view-button-hover-area clear" id="thumb-organicsugar" data-item-id="5a55150ce4966b0699aff1a9">
        <a href="/plasticfreeshop/organicsugar" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a55150ce4966b0699aff1a9/1518797713776/Unrefined+sugar+Zero+Waste+Package+Free+Grocery+2.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a55150ce4966b0699aff1a9/1518797713776/Unrefined+sugar+Zero+Waste+Package+Free+Grocery+2.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Natural Unrefined Cane Sugar"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Natural Unrefined Cane Sugar</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.49</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-sugar author-pawan-saunya post-type-store-item article-index-44 sold-out sqs-product-quick-view-button-hover-area clear" id="thumb-coconutpalmsugar" data-item-id="5a55167871c10ba2bc13b388">
        <a href="/plasticfreeshop/coconutpalmsugar" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a55167871c10ba2bc13b388/1518797735193/Coconut+sugar+Zero+Waste+Package+Free+Grocery+4.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a55167871c10ba2bc13b388/1518797735193/Coconut+sugar+Zero+Waste+Package+Free+Grocery+4.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Coconut Palm Sugar"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            <div class="product-mark sold-out">sold out</div>
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Coconut Palm Sugar</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.79</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-cocoa tag-cacoa author-pawan-saunya post-type-store-item article-index-45 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-cocoa-powder" data-item-id="5a82e4600d9297a54ed935f6">
        <a href="/plasticfreeshop/plastic-free-cocoa-powder" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82e4600d9297a54ed935f6/1518528261281/Zero+Waste+Plastic+Free+Grocery+UKCacao.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82e4600d9297a54ed935f6/1518528261281/Zero+Waste+Plastic+Free+Grocery+UKCacao.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Cocoa Powder 10-12% Fat"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Cocoa Powder 10-12% Fat</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.20</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-cocoa tag-cacoa tag-nibs author-pawan-saunya post-type-store-item article-index-46 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-cacao-nibs-raw" data-item-id="5a82e7059140b775e9c60297">
        <a href="/plasticfreeshop/plastic-free-cacao-nibs-raw" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82e7059140b775e9c60297/1518533197033/Zero+Waste+Plastic+Free+Grocery+UKCacoa+Nibs.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82e7059140b775e9c60297/1518533197033/Zero+Waste+Plastic+Free+Grocery+UKCacoa+Nibs.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Cacao Nibs Raw"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Cacao Nibs Raw</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.29</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-bay-laef tag-bay-leaf author-pawan-saunya post-type-store-item article-index-47 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-bay-leaves" data-item-id="5a82e7f90d9297a54ed9d290">
        <a href="/plasticfreeshop/plastic-free-bay-leaves" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82e7f90d9297a54ed9d290/1518534129658/Zero+Waste+Plastic+Free+Grocery+UKBay+Leaf.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a82e7f90d9297a54ed9d290/1518534129658/Zero+Waste+Plastic+Free+Grocery+UKBay+Leaf.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Bay Leaf"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Bay Leaf</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.29</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-onion-powder author-pawan-saunya post-type-store-item article-index-48 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-onion-powder" data-item-id="5a830a328165f55f3e7bc62e">
        <a href="/plasticfreeshop/plastic-free-onion-powder" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a830a328165f55f3e7bc62e/1518537658988/Zero+Waste+Plastic+Free+Grocery+UKOnion+Powder+Real.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a830a328165f55f3e7bc62e/1518537658988/Zero+Waste+Plastic+Free+Grocery+UKOnion+Powder+Real.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Onion Powder"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Onion Powder</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.35</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-oregano author-pawan-saunya post-type-store-item article-index-49 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-oregano-d4k79" data-item-id="5a830bef53450a40cc58d4ce">
        <a href="/plasticfreeshop/plastic-free-oregano-d4k79" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a830bef53450a40cc58d4ce/1518537852720/Zero+Waste+Plastic+Free+Grocery+UKCardimom+Groundss.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a830bef53450a40cc58d4ce/1518537852720/Zero+Waste+Plastic+Free+Grocery+UKCardimom+Groundss.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Cardamom"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Cardamom</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.20</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-cinnamon author-pawan-saunya post-type-store-item article-index-50 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-cinnamon" data-item-id="5a830de6ec212d45266bddc6">
        <a href="/plasticfreeshop/plastic-free-cinnamon" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a830de6ec212d45266bddc6/1518538439263/Zero+Waste+Plastic+Free+Grocery+UKCinnamon+Ground.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a830de6ec212d45266bddc6/1518538439263/Zero+Waste+Plastic+Free+Grocery+UKCinnamon+Ground.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Cinnamon"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Cinnamon</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.22</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-ginger author-pawan-saunya post-type-store-item article-index-51 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-ginger" data-item-id="5a830ec7c83025fb222e5c67">
        <a href="/plasticfreeshop/plastic-free-ginger" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a830ec7c83025fb222e5c67/1518538744095/Zero+Waste+Plastic+Free+Grocery+UKGinger+Ground.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a830ec7c83025fb222e5c67/1518538744095/Zero+Waste+Plastic+Free+Grocery+UKGinger+Ground.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Ginger Ground"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Ginger Ground</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.20</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-paprika tag-smoked-paprika author-pawan-saunya post-type-store-item article-index-52 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-smoked-paprika" data-item-id="5a830ff80d9297291960d749">
        <a href="/plasticfreeshop/plastic-free-smoked-paprika" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a830ff80d9297291960d749/1518539048961/Zero+Waste+Plastic+Free+Grocery+UKPaprika+Smoked.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a830ff80d9297291960d749/1518539048961/Zero+Waste+Plastic+Free+Grocery+UKPaprika+Smoked.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Smoked Paprika"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Smoked Paprika</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.20</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-paprika author-pawan-saunya post-type-store-item article-index-53 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-paprika" data-item-id="5a83109671c10b5a6a42a988">
        <a href="/plasticfreeshop/plastic-free-paprika" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a83109671c10b5a6a42a988/1518539161902/Zero+Waste+Plastic+Free+Grocery+UKPaprika+.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a83109671c10b5a6a42a988/1518539161902/Zero+Waste+Plastic+Free+Grocery+UKPaprika+.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Paprika Spanish"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Paprika Spanish</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.20</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-garlic tag-garlic-powder author-pawan-saunya post-type-store-item article-index-54 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-garlic-powder" data-item-id="5a83119941920227fe6eb89d">
        <a href="/plasticfreeshop/plastic-free-garlic-powder" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a83119941920227fe6eb89d/1518539511247/Zero+Waste+Plastic+Free+Grocery+UKGarlic+powder.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a83119941920227fe6eb89d/1518539511247/Zero+Waste+Plastic+Free+Grocery+UKGarlic+powder.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Garlic Powder"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Garlic Powder</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.22</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-pepper tag-black-pepper author-pawan-saunya post-type-store-item article-index-55 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-black-pepper" data-item-id="5a8312f78165f595f78b6db1">
        <a href="/plasticfreeshop/plastic-free-black-pepper" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a8312f78165f595f78b6db1/1518539679165/Zero+Waste+Plastic+Free+Grocery+UKGarlic+powder.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a8312f78165f595f78b6db1/1518539679165/Zero+Waste+Plastic+Free+Grocery+UKGarlic+powder.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.5,0.5" alt="Black Pepper"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Black Pepper</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.35</span>

</div>
          </div>
        </section>

      </div>

    

      <div class="ProductList-item hentry category-condiments-spices tag-tumeric author-pawan-saunya post-type-store-item article-index-56 sqs-product-quick-view-button-hover-area clear" id="thumb-plastic-free-tumeric" data-item-id="5a83141a8165f595f78bdd93">
        <a href="/plasticfreeshop/plastic-free-tumeric" class="ProductList-item-link"></a>

        

        <figure class="ProductList-outerImageWrapper">
          <div class="ProductList-innerImageWrapper sqs-pinterest-image">
            
              <img data-src="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a83141a8165f595f78bdd93/1518539993775/Zero+Waste+Plastic+Free+Grocery+UKTumeric.jpg" data-image="https://static1.squarespace.com/static/590b7cedbebafb268592189f/5a53eec60d929790ced5256b/5a83141a8165f595f78bdd93/1518539993775/Zero+Waste+Plastic+Free+Grocery+UKTumeric.jpg" data-image-dimensions="1222x1222" data-image-focal-point="0.512,0.52" alt="Tumeric"  data-load="false" class="ProductList-image ProductList-image--primary"/>
            
            
              
            
          </div>

          <div class="ProductList-statusWrapper sqs-product-mark-wrapper">
            
          </div>

        </figure>

        <section class="ProductList-overlay">
          <div class="ProductList-meta">
            <h1 class="ProductList-title">Tumeric</h1>
            <div class="product-price">
from <span class="sqs-money-native">0.12</span>

</div>
          </div>
        </section>

      </div>

    

  </div>


  <!-- PAGINATION -->
  

</section>


<script>
  document.querySelector('.ProductList-grid').dataset.itemsPerRow = Static.SQUARESPACE_CONTEXT.tweakJSON["tweak-product-list-items-per-row"];
</script>

      </main>

      <footer id="footer" class="site-footer responsive-margin--top responsive-padding--left responsive-padding--right responsive-padding--top responsive-padding--bottom" role="contentinfo">
        <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Footer Content" data-type="block-field" data-updated-on="1519132655635" id="footerBlocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1480541455636_12429"><div class="sqs-block-content"><p class="text-align-center"><em><a href="/shipping-returns">S</a><a href="/shipping-returns">hipping</a><a href="/shipping-returns">&nbsp;&amp; Returns</a>&nbsp; &nbsp; &nbsp;&nbsp;<a href="/terms-conditions">Terms &amp; Privacy</a>&nbsp;&nbsp; &nbsp; <a href="/upcoming-shows">Upcoming Shows</a></em></p></div></div><div class="sqs-block newsletter-block sqs-block-newsletter" data-block-type="51" id="block-5c14df61e3771f5e2d69"><div class="sqs-block-content">

<div class="newsletter-form-wrapper newsletter-form-wrapper--layoutFloat newsletter-form-wrapper--alignCenter" >

  <form class="newsletter-form" data-form-id="5a53e12d0d92974f308c5512" autocomplete="on" method="POST" onsubmit="return (function(form) { Y.use
  ('squarespace-form-submit', 'node',
  function (Y) { (new Y.Squarespace.FormSubmit({ formNode: Y.Node(form) })).submit('5a53e12d0d92974f308c5512', '', 'footerBlocks') }); return false;})(this)">

    <header class="newsletter-form-header">
      
      <div class="newsletter-form-header-description"><p>“Love people. Use things. Because the opposite never works.” - The Minimalists</p><p>Sign up to get updates from the two lads,&nbsp;promotions,<br />and sneak peeks of upcoming products.</p></div>
    </header>

    <div class="newsletter-form-body">

      <div class="newsletter-form-fields-wrapper form-fields">

        

        

          
            <div id="email-yui_3_17_2_2_1454903771401_6970" class="newsletter-form-field-wrapper form-item field email required">
              <label class="newsletter-form-field-label title" for="email-yui_3_17_2_2_1454903771401_6970-field">Email Address</label>
              <input id="email-yui_3_17_2_2_1454903771401_6970-field" class="newsletter-form-field-element field-element" name="email" x-autocompletetype="email" type="text" spellcheck="false" placeholder="Email Address" />
            </div>
          

        

          

        

      </div>

      <div class="newsletter-form-button-wrapper submit-wrapper">
        <button class="newsletter-form-button sqs-system-button sqs-editable-button-layout sqs-editable-button-style sqs-editable-button-shape" type="submit" value="Sign Up"><span class="newsletter-form-spinner sqs-spin light large"></span><span class="newsletter-form-button-label">Sign Up</span><span class="newsletter-form-button-icon"></span></button>
      </div>

    </div>

    
      <div class="newsletter-form-footnote"></div>
    

    <div class="hidden form-submission-text">Thank you!</div>
    <div class="hidden form-submission-html" data-submission-html=""></div>

  </form>

</div>
</div></div></div></div></div>
        <div id="footerNavWrapper" class="nav-wrapper footer-nav">
          

        </div>
      </footer>

    </div>

    <div id="mobileBar" class="mobile-bar mobile-bar--has-cart mobile-bar--user-account-active" data-controller="MobileOffset">
      <a class="nav-toggle-label nav-toggle-label--mobile flex-item" id="navToggleMobile" data-controller="NavToggle">
        <svg class="Icon Icon--hamburger nav-toggle-label-icon" viewBox="0 0 26 18">
          <use class="use--odd" xlink:href="/assets/ui-icons.svg#hamburger-icon--odd"></use>
          <use class="use--even" xlink:href="/assets/ui-icons.svg#hamburger-icon--even"></use>
        </svg>
      </a><!--
      --><div class="social-ellipsis social-ellipsis--mobile flex-item" id="socialEllipsisMobile" data-controller="SocialToggle">
        <svg class="ellipsis-icon" viewBox="0 0 25 6">
          <use xlink:href="/assets/ui-icons.svg#ellipsis-icon"></use>
        </svg>
        <svg class="Icon Icon--close social-close-icon" viewBox="0 0 18 18">
          <use xlink:href="/assets/ui-icons.svg#close-icon-line"></use>
        </svg>
      </div><!--
      --><div class="search-cart--mobile flex-item">
        <a href="/search" rel="search" class="header-search header-search--mobile" data-controller="SearchToggle">
          <svg class="Icon Icon--search search-icon" viewBox="0 0 20 20">
            <use xlink:href="/assets/ui-icons.svg#search-icon"></use>
          </svg>
          <svg class="Icon Icon--close search-close-icon" viewBox="0 0 18 18">
            <use xlink:href="/assets/ui-icons.svg#close-icon-line"></use>
          </svg>
        </a>
        
        <div class="user-account-link user-account-link--icon user-account-link--mobile" data-controller="UserAccountsSetup">
          <a href="#">
            <svg class="Icon Icon--user-accounts user-account-icon" viewBox="0 0 28 28">
              <use class="use--odd" xlink:href="/assets/ui-icons.svg#accounts-icon--odd"></use>
              <use class="use--even" xlink:href="/assets/ui-icons.svg#accounts-icon--even"></use>
            </svg>
          </a>
        </div>
        
        <a href="/cart" class="sqs-custom-cart custom-cart mobile-cart">
          <div class="custom-cart-bag">
            <svg class="Icon Icon--bag custom-cart-bag-icon" viewBox="0 0 34 38">
              <use class="use--odd" xlink:href="/assets/ui-icons.svg#bag-icon--odd"></use>
              <use class="use--even" xlink:href="/assets/ui-icons.svg#bag-icon--even"></use>
            </svg>
            <span class="sqs-cart-quantity">0</span>
          </div>
        </a>
      </div><!--
      -->
    </div>

    <script src="https://static1.squarespace.com/static/ta/54d39057e4b01a0da310c80f/4926/scripts/site-bundle.js" type="text/javascript"></script>
    <script type="text/javascript" data-sqs-type="imageloader-bootstraper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap({}, document); }})();</script><script>Squarespace.afterBodyLoad(Y);</script><svg xmlns="http://www.w3.org/2000/svg" version="1.1" style="display:none"><symbol id="instagram-icon" viewBox="0 0 64 64"><path d="M46.91,25.816c-0.073-1.597-0.326-2.687-0.697-3.641c-0.383-0.986-0.896-1.823-1.73-2.657c-0.834-0.834-1.67-1.347-2.657-1.73c-0.954-0.371-2.045-0.624-3.641-0.697C36.585,17.017,36.074,17,32,17s-4.585,0.017-6.184,0.09c-1.597,0.073-2.687,0.326-3.641,0.697c-0.986,0.383-1.823,0.896-2.657,1.73c-0.834,0.834-1.347,1.67-1.73,2.657c-0.371,0.954-0.624,2.045-0.697,3.641C17.017,27.415,17,27.926,17,32c0,4.074,0.017,4.585,0.09,6.184c0.073,1.597,0.326,2.687,0.697,3.641c0.383,0.986,0.896,1.823,1.73,2.657c0.834,0.834,1.67,1.347,2.657,1.73c0.954,0.371,2.045,0.624,3.641,0.697C27.415,46.983,27.926,47,32,47s4.585-0.017,6.184-0.09c1.597-0.073,2.687-0.326,3.641-0.697c0.986-0.383,1.823-0.896,2.657-1.73c0.834-0.834,1.347-1.67,1.73-2.657c0.371-0.954,0.624-2.045,0.697-3.641C46.983,36.585,47,36.074,47,32S46.983,27.415,46.91,25.816z M44.21,38.061c-0.067,1.462-0.311,2.257-0.516,2.785c-0.272,0.7-0.597,1.2-1.122,1.725c-0.525,0.525-1.025,0.85-1.725,1.122c-0.529,0.205-1.323,0.45-2.785,0.516c-1.581,0.072-2.056,0.087-6.061,0.087s-4.48-0.015-6.061-0.087c-1.462-0.067-2.257-0.311-2.785-0.516c-0.7-0.272-1.2-0.597-1.725-1.122c-0.525-0.525-0.85-1.025-1.122-1.725c-0.205-0.529-0.45-1.323-0.516-2.785c-0.072-1.582-0.087-2.056-0.087-6.061s0.015-4.48,0.087-6.061c0.067-1.462,0.311-2.257,0.516-2.785c0.272-0.7,0.597-1.2,1.122-1.725c0.525-0.525,1.025-0.85,1.725-1.122c0.529-0.205,1.323-0.45,2.785-0.516c1.582-0.072,2.056-0.087,6.061-0.087s4.48,0.015,6.061,0.087c1.462,0.067,2.257,0.311,2.785,0.516c0.7,0.272,1.2,0.597,1.725,1.122c0.525,0.525,0.85,1.025,1.122,1.725c0.205,0.529,0.45,1.323,0.516,2.785c0.072,1.582,0.087,2.056,0.087,6.061S44.282,36.48,44.21,38.061z M32,24.297c-4.254,0-7.703,3.449-7.703,7.703c0,4.254,3.449,7.703,7.703,7.703c4.254,0,7.703-3.449,7.703-7.703C39.703,27.746,36.254,24.297,32,24.297z M32,37c-2.761,0-5-2.239-5-5c0-2.761,2.239-5,5-5s5,2.239,5,5C37,34.761,34.761,37,32,37z M40.007,22.193c-0.994,0-1.8,0.806-1.8,1.8c0,0.994,0.806,1.8,1.8,1.8c0.994,0,1.8-0.806,1.8-1.8C41.807,22.999,41.001,22.193,40.007,22.193z"/></symbol><symbol id="instagram-mask" viewBox="0 0 64 64"><path d="M43.693,23.153c-0.272-0.7-0.597-1.2-1.122-1.725c-0.525-0.525-1.025-0.85-1.725-1.122c-0.529-0.205-1.323-0.45-2.785-0.517c-1.582-0.072-2.056-0.087-6.061-0.087s-4.48,0.015-6.061,0.087c-1.462,0.067-2.257,0.311-2.785,0.517c-0.7,0.272-1.2,0.597-1.725,1.122c-0.525,0.525-0.85,1.025-1.122,1.725c-0.205,0.529-0.45,1.323-0.516,2.785c-0.072,1.582-0.087,2.056-0.087,6.061s0.015,4.48,0.087,6.061c0.067,1.462,0.311,2.257,0.516,2.785c0.272,0.7,0.597,1.2,1.122,1.725s1.025,0.85,1.725,1.122c0.529,0.205,1.323,0.45,2.785,0.516c1.581,0.072,2.056,0.087,6.061,0.087s4.48-0.015,6.061-0.087c1.462-0.067,2.257-0.311,2.785-0.516c0.7-0.272,1.2-0.597,1.725-1.122s0.85-1.025,1.122-1.725c0.205-0.529,0.45-1.323,0.516-2.785c0.072-1.582,0.087-2.056,0.087-6.061s-0.015-4.48-0.087-6.061C44.143,24.476,43.899,23.682,43.693,23.153z M32,39.703c-4.254,0-7.703-3.449-7.703-7.703s3.449-7.703,7.703-7.703s7.703,3.449,7.703,7.703S36.254,39.703,32,39.703z M40.007,25.793c-0.994,0-1.8-0.806-1.8-1.8c0-0.994,0.806-1.8,1.8-1.8c0.994,0,1.8,0.806,1.8,1.8C41.807,24.987,41.001,25.793,40.007,25.793z M0,0v64h64V0H0z M46.91,38.184c-0.073,1.597-0.326,2.687-0.697,3.641c-0.383,0.986-0.896,1.823-1.73,2.657c-0.834,0.834-1.67,1.347-2.657,1.73c-0.954,0.371-2.044,0.624-3.641,0.697C36.585,46.983,36.074,47,32,47s-4.585-0.017-6.184-0.09c-1.597-0.073-2.687-0.326-3.641-0.697c-0.986-0.383-1.823-0.896-2.657-1.73c-0.834-0.834-1.347-1.67-1.73-2.657c-0.371-0.954-0.624-2.044-0.697-3.641C17.017,36.585,17,36.074,17,32c0-4.074,0.017-4.585,0.09-6.185c0.073-1.597,0.326-2.687,0.697-3.641c0.383-0.986,0.896-1.823,1.73-2.657c0.834-0.834,1.67-1.347,2.657-1.73c0.954-0.371,2.045-0.624,3.641-0.697C27.415,17.017,27.926,17,32,17s4.585,0.017,6.184,0.09c1.597,0.073,2.687,0.326,3.641,0.697c0.986,0.383,1.823,0.896,2.657,1.73c0.834,0.834,1.347,1.67,1.73,2.657c0.371,0.954,0.624,2.044,0.697,3.641C46.983,27.415,47,27.926,47,32C47,36.074,46.983,36.585,46.91,38.184z M32,27c-2.761,0-5,2.239-5,5s2.239,5,5,5s5-2.239,5-5S34.761,27,32,27z"/></symbol><symbol id="facebook-icon" viewBox="0 0 64 64"><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z"/></symbol><symbol id="facebook-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M39.6,22l-2.8,0c-2.2,0-2.6,1.1-2.6,2.6V28h5.3l-0.7,5.3h-4.6V47h-5.5V33.3H24V28h4.6V24 c0-4.6,2.8-7,6.9-7c2,0,3.6,0.1,4.1,0.2V22z"/></symbol><symbol id="medium-icon" viewBox="0 0 64 64"><path d="M46.908,23.95c-0.006-0.005-0.011-0.01-0.018-0.014l-0.01-0.005l-9.05-4.525c-0.061-0.031-0.125-0.051-0.19-0.068c-0.082-0.021-0.165-0.034-0.249-0.034c-0.347,0-0.692,0.174-0.878,0.477l-5.21,8.467l6.538,10.625l9.095-14.779C46.966,24.046,46.952,23.985,46.908,23.95z M28.433,35.958L37,40.241L28.433,26.32V35.958zM38.287,40.884l7.052,3.526C46.256,44.869,47,44.548,47,43.693V26.726L38.287,40.884z M26.946,23.964l-8.839-4.419c-0.16-0.08-0.312-0.118-0.449-0.118c-0.387,0-0.659,0.299-0.659,0.802v19.083c0,0.511,0.374,1.116,0.831,1.344l7.785,3.892c0.2,0.1,0.39,0.147,0.561,0.147c0.484,0,0.823-0.374,0.823-1.003V24.051C27,24.014,26.979,23.98,26.946,23.964z"/></symbol><symbol id="medium-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M27,43.693c0,0.628-0.339,1.003-0.823,1.003c-0.172,0-0.362-0.047-0.561-0.147l-7.785-3.892C17.374,40.428,17,39.823,17,39.312V20.229c0-0.503,0.271-0.802,0.659-0.802c0.137,0,0.289,0.038,0.449,0.118l8.839,4.419C26.979,23.98,27,24.014,27,24.051V43.693z M28.433,35.958V26.32L37,40.241L28.433,35.958z M31.303,28.248l5.21-8.467c0.187-0.303,0.532-0.477,0.878-0.477c0.084,0,0.167,0.013,0.249,0.034c0.065,0.017,0.129,0.038,0.19,0.068l9.05,4.525l0.01,0.005c0.007,0.003,0.012,0.009,0.018,0.014c0.043,0.034,0.058,0.095,0.028,0.145l-9.095,14.779L31.303,28.248z M47,43.693c0,0.855-0.744,1.176-1.661,0.717l-7.052-3.526L47,26.726V43.693z"/></symbol><symbol id="pinterest-icon" viewBox="0 0 64 64"><path d="M32,16c-8.8,0-16,7.2-16,16c0,6.6,3.9,12.2,9.6,14.7c0-1.1,0-2.5,0.3-3.7 c0.3-1.3,2.1-8.7,2.1-8.7s-0.5-1-0.5-2.5c0-2.4,1.4-4.1,3.1-4.1c1.5,0,2.2,1.1,2.2,2.4c0,1.5-0.9,3.7-1.4,5.7 c-0.4,1.7,0.9,3.1,2.5,3.1c3,0,5.1-3.9,5.1-8.5c0-3.5-2.4-6.1-6.7-6.1c-4.9,0-7.9,3.6-7.9,7.7c0,1.4,0.4,2.4,1.1,3.1 c0.3,0.3,0.3,0.5,0.2,0.9c-0.1,0.3-0.3,1-0.3,1.3c-0.1,0.4-0.4,0.6-0.8,0.4c-2.2-0.9-3.3-3.4-3.3-6.1c0-4.5,3.8-10,11.4-10 c6.1,0,10.1,4.4,10.1,9.2c0,6.3-3.5,11-8.6,11c-1.7,0-3.4-0.9-3.9-2c0,0-0.9,3.7-1.1,4.4c-0.3,1.2-1,2.5-1.6,3.4 c1.4,0.4,3,0.7,4.5,0.7c8.8,0,16-7.2,16-16C48,23.2,40.8,16,32,16z"/></symbol><symbol id="pinterest-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M32,48c-1.6,0-3.1-0.2-4.5-0.7c0.6-1,1.3-2.2,1.6-3.4c0.2-0.7,1.1-4.4,1.1-4.4 c0.6,1.1,2.2,2,3.9,2c5.1,0,8.6-4.7,8.6-11c0-4.7-4-9.2-10.1-9.2c-7.6,0-11.4,5.5-11.4,10c0,2.8,1,5.2,3.3,6.1 c0.4,0.1,0.7,0,0.8-0.4c0.1-0.3,0.2-1,0.3-1.3c0.1-0.4,0.1-0.5-0.2-0.9c-0.6-0.8-1.1-1.7-1.1-3.1c0-4,3-7.7,7.9-7.7 c4.3,0,6.7,2.6,6.7,6.1c0,4.6-2,8.5-5.1,8.5c-1.7,0-2.9-1.4-2.5-3.1c0.5-2,1.4-4.2,1.4-5.7c0-1.3-0.7-2.4-2.2-2.4 c-1.7,0-3.1,1.8-3.1,4.1c0,1.5,0.5,2.5,0.5,2.5s-1.8,7.4-2.1,8.7c-0.3,1.2-0.3,2.6-0.3,3.7C19.9,44.2,16,38.6,16,32 c0-8.8,7.2-16,16-16c8.8,0,16,7.2,16,16C48,40.8,40.8,48,32,48z"/></symbol></svg>

  </body>
</html>
